lndpriv/lndpriv: links for ably

root/pypi ably-1.1.0.tar.gz
root/pypi ably-1.0.3.tar.gz
root/pypi ably-1.0.2.tar.gz
root/pypi ably-1.0.1.tar.gz
root/pypi ably-1.0.0.tar.gz
root/pypi ably-0.8.2.tar.gz
root/pypi ably-0.8.1.tar.gz
root/pypi ably-0.8.0.tar.gz
root/pypi ably-0.0.2.tar.gz
root/pypi ably-0.0.1.dev0.tar.gz