lndpriv/lndpriv: links for anticipate

root/pypi anticipate-0.9.1.tar.gz
root/pypi anticipate-0.9.1-py3-none-any.whl
root/pypi anticipate-0.8.0.tar.gz
root/pypi anticipate-0.7.8.tar.gz
root/pypi anticipate-0.7.7.tar.gz
root/pypi anticipate-0.7.6.tar.gz
root/pypi anticipate-0.7.5.tar.gz
root/pypi anticipate-0.7.4.tar.gz
root/pypi anticipate-0.7.3.tar.gz