lndpriv/lndpriv: links for antigate

root/pypi antigate-1.4.0.tar.gz
root/pypi antigate-1.4.0-py2-none-any.whl
root/pypi antigate-1.3.4.tar.gz
root/pypi antigate-1.3.4-py2-none-any.whl
root/pypi antigate-1.3.3.tar.gz
root/pypi antigate-1.3.3-py2-none-any.whl
root/pypi antigate-1.3.2.tar.gz
root/pypi antigate-1.3.2-py2-none-any.whl
root/pypi antigate-1.3.1.tar.gz
root/pypi antigate-1.3.tar.gz
root/pypi antigate-1.2.1.tar.gz
root/pypi antigate-1.2.tar.gz
root/pypi antigate-1.1.tar.gz
root/pypi antigate-1.0.tar.gz