lndpriv/lndpriv: links for approved

root/pypi approved-0.0.1.tar.gz
root/pypi approved-0.0.1-py2.py3-none-any.whl