lndpriv/lndpriv: links for appstore

root/pypi appstore-0.0.4.tar.gz
root/pypi appstore-0.0.4-py2.py3-none-any.whl
root/pypi appstore-0.0.3.tar.gz
root/pypi appstore-0.0.3-py2.py3-none-any.whl
root/pypi appstore-0.0.2.tar.gz
root/pypi appstore-0.0.2-py2.py3-none-any.whl