lndpriv/lndpriv: links for apt-depends