lndpriv/lndpriv: links for argvalidate

root/pypi argvalidate-0.9.0.tar.gz
root/pypi argvalidate-0.8.2.tar.gz
root/pypi argvalidate-0.8.1.tar.gz
root/pypi argvalidate-0.8.0.tar.gz