lndpriv/lndpriv: links for autocorrect

root/pypi autocorrect-0.3.0.tar.gz
root/pypi autocorrect-0.2.0.tar.gz
root/pypi autocorrect-0.1.0.tar.gz