lndpriv/lndpriv: links for autovalidate

root/pypi autovalidate-0.2.1.tar.gz
root/pypi autovalidate-0.2.0.tar.gz
root/pypi autovalidate-0.1.0.tar.gz