lndpriv/lndpriv: links for babelente

root/pypi BabelEnte-0.4.3.tar.gz
root/pypi BabelEnte-0.4.2.tar.gz
root/pypi BabelEnte-0.4.1.tar.gz
root/pypi BabelEnte-0.4.0.tar.gz
root/pypi BabelEnte-0.3.0.tar.gz