lndpriv/lndpriv: links for bad

root/pypi BAD-1.2.1.tar.gz
root/pypi BAD-1.1.3.tar.gz
root/pypi BAD-1.0.8.tar.gz
root/pypi BAD-1.0.7.tar.gz
root/pypi BAD-1.0.6.tar.gz
root/pypi BAD-1.0.5.tar.gz
root/pypi BAD-1.0.4.tar.gz
root/pypi BAD-1.0.3.tar.gz
root/pypi BAD-1.0.0.tar.gz