lndpriv/lndpriv: links for bblame

root/pypi bblame-0.5.9.tar.gz
root/pypi bblame-0.4.3.tar.gz
root/pypi bblame-0.4.2.tar.gz
root/pypi bblame-0.3.5.tar.gz
root/pypi bblame-0.3.4.tar.gz
root/pypi bblame-0.3.3.tar.gz
root/pypi bblame-0.1.5.tar.gz
root/pypi bblame-0.1.4.tar.gz