root/pypi: links for adform-api-wrapper

root/pypi adform_api_wrapper-1.0.9.tar.gz
root/pypi adform_api_wrapper-1.0.9-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.8.tar.gz
root/pypi adform_api_wrapper-1.0.8-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.7.tar.gz
root/pypi adform_api_wrapper-1.0.7-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.6.tar.gz
root/pypi adform_api_wrapper-1.0.6-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.5.tar.gz
root/pypi adform_api_wrapper-1.0.5-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.4.tar.gz
root/pypi adform_api_wrapper-1.0.4-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.3.tar.gz
root/pypi adform_api_wrapper-1.0.3-py2.py3-none-any.whl
root/pypi adform_api_wrapper-1.0.2.tar.gz
root/pypi adform_api_wrapper-1.0.2-py2.py3-none-any.whl
root/pypi adform-api-wrapper-1.0.1.tar.gz
root/pypi adform_api_wrapper-1.0.1-py2.py3-none-any.whl
root/pypi adform-api-wrapper-1.0.0.tar.gz
root/pypi adform_api_wrapper-1.0.0-py2.py3-none-any.whl