root/pypi: links for ansible-droplet

root/pypi ansible-droplet-0.5.0.tar.gz
root/pypi ansible-droplet-0.4.7.tar.gz
root/pypi ansible-droplet-0.4.6.tar.gz
root/pypi ansible-droplet-0.4.4.tar.gz
root/pypi ansible-droplet-0.4.3.tar.gz
root/pypi ansible-droplet-0.4.2.tar.gz
root/pypi ansible-droplet-0.4.1.tar.gz
root/pypi ansible-droplet-0.4.0.tar.gz
root/pypi ansible-droplet-0.3.0.4.tar.gz
root/pypi ansible-droplet-0.3.0.3.tar.gz
root/pypi ansible-droplet-0.3.0.2.tar.gz
root/pypi ansible-droplet-0.3.0.1.tar.gz
root/pypi ansible-droplet-0.3.tar.gz
root/pypi ansible-droplet-0.2.5.1.1.tar.gz
root/pypi ansible-droplet-0.2.5.1.tar.gz
root/pypi ansible-droplet-0.2.5.0.tar.gz
root/pypi ansible-droplet-0.2.4.2.tar.gz
root/pypi ansible-droplet-0.2.4.1.tar.gz
root/pypi ansible-droplet-0.2.4.tar.gz
root/pypi ansible-droplet-0.2.3.tar.gz
root/pypi ansible-droplet-0.2.3.0.tar.gz
root/pypi ansible-droplet-0.2.2.tar.gz
root/pypi ansible-droplet-0.2.1.tar.gz
root/pypi ansible-droplet-0.2.0.tar.gz
root/pypi ansible-droplet-0.1.3.tar.gz
root/pypi ansible-droplet-0.1.2.tar.gz
root/pypi ansible-droplet-0.1.1.tar.gz
root/pypi ansible-droplet-0.1.tar.gz