root/pypi: links for ask-sdk-dynamodb-persistence-adapter

root/pypi ask-sdk-dynamodb-persistence-adapter-1.9.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.9.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.8.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.8.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.7.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.7.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.6.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.6.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.5.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.5.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.4.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.4.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.3.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.3.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.2.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.2.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.1.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.1.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-1.0.0.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-1.0.0-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-0.1.3.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-0.1.3-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-0.1.2.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-0.1.2-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-0.1.1.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-0.1.1-py2.py3-none-any.whl
root/pypi ask-sdk-dynamodb-persistence-adapter-0.1.tar.gz
root/pypi ask_sdk_dynamodb_persistence_adapter-0.1-py3.6.egg
root/pypi ask_sdk_dynamodb_persistence_adapter-0.1-py2.py3-none-any.whl