root/pypi: links for assert-select

root/pypi assert-select-1.0.1.tar.gz
root/pypi assert-select-1.0.0.tar.gz
root/pypi assert-select-0.10.tar.gz
root/pypi assert-select-0.9.tar.gz
root/pypi assert-select-0.8.1.tar.gz
root/pypi assert-select-0.8.tar.gz
root/pypi assert-select-0.7.tar.gz
root/pypi assert-select-0.6.tar.gz
root/pypi assert-select-0.5.tar.gz