root/pypi: links for assume

root/pypi assume-0.2.3.tar.gz
root/pypi assume-0.2.3-py3-none-any.whl
root/pypi assume-0.2.2.tar.gz
root/pypi assume-0.2.2-py3-none-any.whl
root/pypi assume-0.2.1.tar.gz
root/pypi assume-0.2.1-py3-none-any.whl
root/pypi assume-0.1.tar.gz
root/pypi assume-0.1-py3-none-any.whl