root/pypi: links for beamformers

root/pypi beamformers-0.4.5.tar.gz
root/pypi beamformers-0.4.5-py3-none-any.whl
root/pypi beamformers-0.4.4.tar.gz
root/pypi beamformers-0.4.4-py3-none-any.whl
root/pypi beamformers-0.4.3.tar.gz
root/pypi beamformers-0.4.3-py3-none-any.whl
root/pypi beamformers-0.4.2.tar.gz
root/pypi beamformers-0.4.2-py2-none-any.whl
root/pypi beamformers-0.4.1.tar.gz
root/pypi beamformers-0.4.1-py2-none-any.whl
root/pypi beamformers-0.4.0.tar.gz
root/pypi beamformers-0.4.0-py2-none-any.whl
root/pypi beamformers-0.3.0.tar.gz
root/pypi beamformers-0.3.0-py2-none-any.whl
root/pypi beamformers-0.2.3.tar.gz
root/pypi beamformers-0.2.3-py3-none-any.whl
root/pypi beamformers-0.2.3-py2-none-any.whl
root/pypi beamformers-0.2.2.tar.gz
root/pypi beamformers-0.2.2-py2-none-any.whl
root/pypi beamformers-0.2.tar.gz
root/pypi beamformers-0.2-py2-none-any.whl
root/pypi beamformers-0.1.tar.gz
root/pypi beamformers-0.1-py2-none-any.whl